<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	YAML for TemplaVoila - Version 3.0.3

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.radioemscherlippe.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_6a83980bc1.css?1461930028" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/mailform/template/mailform.css?1315474762" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/mbon_osterei/css/mbon_osterei.css?1238689120" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/mbon_bkk/style.css?1244805811" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/mbon_suchespiel/css/mbon_suchespeil.css?1259333701" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/styles/goalProgress.css?1427747782" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/styles/jquery.cookiebar.css?1443425509" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/styles/jquery.fancybox-1.3.4.css?1481898742" media="all" />



<script src="fileadmin/scripts/mbon.js?1473692456" type="text/javascript"></script>
<script src="fileadmin/scripts/zone-var-homepage.js?1260370142" type="text/javascript"></script>
<script src="typo3conf/ext/rgmediaimages/res/swfobject.js?1382434439" type="text/javascript"></script>
<script src="fileadmin/scripts/jquery-1.7.2.min.js?1333118204" type="text/javascript"></script>
<script src="fileadmin/scripts/jquery.cookiebar.js?1437727643" type="text/javascript"></script>
<script src="fileadmin/scripts/jquery.fancybox-1.3.4.js?1481898301" type="text/javascript"></script>
<script src="fileadmin/scripts/custom.js?1481899314" type="text/javascript"></script>
<script src="fileadmin/scripts/goalProgress.js?1427451126" type="text/javascript"></script>
<script src="typo3temp/javascript_a708894199.js?1461929894" type="text/javascript"></script>


<title>Lokale Nachrichten und Informationen aus Gladbeck, Bottrop und Gelsenkirchen und dazu der beste Musikmix. Radio Emscher Lippe – 100% von hier.</title><link href="fileadmin/styles/05_layouts_advanced/css/layout_3col_fixed_seo.css" rel="stylesheet" type="text/css" /><!--[if lte IE 7]><link href="fileadmin/styles/patches/../05_layouts_advanced/css/patches/patch_3col_fixed_seo.css" rel="stylesheet" type="text/css" /><![endif]--><script type="text/javascript" language="javascript" src="http://i.tfag.de/js_ng/js_ng_RMS_0200.js"></script><script type="text/javascript">
function fb_resize(w, h) {
    $('#fancybox-content').width(w);
    if (h > 0) $('#fancybox-content').css({ height: h+"px"});
    $.fancybox.resize();
    if (w > 0) {
      $('#fancybox-wrap').css({ width: w+"px"});
      $('#fancybox-title').css({ width: w+"px"});
    }
}
</script><link rel="canonical" href="http://www.radioemscherlippe.de/home/article/-355df6b484.html" /><script type="text/javascript" src="typo3conf/ext/rgmediaimages/res/audio-js/audio.min.js"></script>
<script type="text/javascript">audiojs.events.ready(function() {audiojs.createAll();});</script>
<script type="text/javascript" src="/fileadmin/misc/jwplayer/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="oTS3TDQL7Jl4fHbKrL+kWEkfDi3jJ1g0hDqMu0Jt0Oo=";</script>
<script type="text/javascript">
  jQuery(document).ready(function($){
    $.cookieBar({
      message: 'Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="index.php?id=4669">Weitere Informationen</a>.',
      acceptButton: true,
      acceptText: 'OK',
      fixed: true,
      bottom: true,
      zindex: '9999',
    });
  });
</script>
<meta property="fb:admins" content="573714835" />
<meta property="og:type" content="Website" />
<meta property="og:image" content="http://www.radioemscherlippe.de/fileadmin/gfx/Cover_Facebook_Rel_256.png" />
<link rel="image_src" href="http://www.radioemscherlippe.de/fileadmin/gfx/Cover_Facebook_Rel_256.png">

<link rel="stylesheet" type="text/css" href="shariff/shariff.complete.css">

  <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<meta name="description" content="Der lokale Radiosender für Gladbeck, Bottrop und Gelsenkirchen. Mit Nachrichten und Informationen NRW, Deutschland und der Welt; dazu Comedy, Kulthits und das Beste von Heute - der beste Mix." />
<meta name="robots" content="NOODP,index,follow" />
<meta name="copyright" content="Radio Emscher Lippe" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Radio Emscher Lippe" />
<meta name="revisit-after" content="7 days" />


<script type="text/javascript" src="typo3conf/ext/mbon_frontslider//res/jquery.slider.js"></script>
<link href="typo3conf/ext/mbon_frontslider//res/frontslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="typo3conf/ext/mbon_ajaxcomments//res/ajax.js"></script>
<script type="text/javascript" src="typo3conf/ext/mbon_couponfuture/res/jquery.cycle.js"></script><script type="text/javascript" src="typo3conf/ext/mbon_couponfuture/res/custom.js"></script><link rel="stylesheet" type="text/css" href="typo3conf/ext/mbon_couponfuture/res/style.css" media="all" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body id="firstpage">


		<!-- SZM VERSION="2.0" --> 
		<script type="text/javascript"> 
		var iam_data = { 
		"st":"radioems", // site/domain 
		"cp":"RaEl-Home", // code 2.0
		"oc":"RaEl-Home", // code 1.2
		"mg":"yes", // Migration -- JA
		"sv":"ke", // Steuerung der Fragebogenauslieferung 
		"co":"Home" // comment 
		} 
		iom.c(iam_data); 
		</script> 
		<!--/SZM --> 
		
		<script type="text/javascript">
(function(a,b){if(/android.+mobile|avantgo|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|e\-|e\/|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(di|rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|xda(\-|2|g)|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))if(confirm("Sie sind mit einem mobilen Gerät unterwegs. Möchten Sie zur Mobilversion dieser Seite wechseln?"))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.radioemscherlippe.de/index.php?id=2429');
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2P2MD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2P2MD');</script>
<!-- End Google Tag Manager -->

<!--DMAILER_SECTION_BOUNDARY_--><a name="c19874"></a><div id="c19874" class="csc-default" ><style type="text/css">
#adl_sb_table{
position:relative;
left:-110px;
width:838px;
}
</style>

<!-- AdCall/Tag: Superbanner Start-->
<div id="adsd_banner_top" style="position: relative; top:0px; left: 110px; z-index: 9; width: 728px;">
<!------- Start of OMSV - Javascript Format , size : 728x90 ------>
<script language='JavaScript' type='text/javascript' src='http://www.hw-ad.de/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://www.hw-ad.de/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:187&amp;target=_blank");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://www.hw-ad.de/adclick.php?n=a7d321cb' target='_blank'><img src='http://www.hw-ad.de/adview.php?what=zone:187&amp;n=a7d321cb' border='0' alt=''></a></noscript>

<!------- End of OMSV Tag - Javascript Format, size : 728x90 ------>
</div>
<!-- AdCall/Tag: Superbanner Ende--></div><!--DMAILER_SECTION_BOUNDARY_END-->
<div id="page_margins">
	<div id="page">
		<div id="header"><div id="topnav"><a class="skip" href="home/article/-355df6b484.html#navigation" title="Direkt zur Navigation springen">Zur Navigation springen</a><span class="hideme">.</span><a class="skip" href="home/article/-355df6b484.html#content" title="Direkt zum Content springen">Zum Content springen</a><span class="hideme">.</span><a href="topmenu/hotline.html" target="_self"  id="topmenu_46" class="toplinks">Hotline</a>&nbsp;<span class="teaserpipe">&#124;</span>&nbsp;<a href="musik/playlist.html" target="_self"  id="topmenu_44" class="toplinks">Playlist</a>&nbsp;<span class="teaserpipe">&#124;</span>&nbsp;<a href="werbung.html" target="_self"  id="topmenu_43" class="toplinks">Werbung</a>&nbsp;<span class="teaserpipe">&#124;</span>&nbsp;<a href="ueber-uns/newsletter.html" target="_self"  id="topmenu_42" class="toplinks">Newsletter</a>&nbsp;<span class="teaserpipe">&#124;</span>&nbsp;<a href="service/webcam.html" target="_self" title="Der exklusive Blick ins Sendestudio. Schauen Sie unseren Moderatoren und Nachrichtensprechern bei der Arbeit zu. "  id="topmenu_84" class="toplinks">Webcam</a></div><div class="headzone"><div class="headzone_content"><div class="r_logo"><a href="home.html" target="_self" ><img src="fileadmin/gfx/logo-trans.png" width="171" height="75" border="0" alt="" /></a></div><div class="r_webradio"><a href="service/webradio.html" target="_self" ><img src="fileadmin/gfx/wradio.png" width="59" height="73" border="0" alt="" /></a></div><div class="r_local"><a href="emscher-lippe/lokalnachrichten.html" target="_self" ><img src="fileadmin/gfx/lnachrichten.png" width="98" height="75" border="0" alt="" /></a></div><div class="r_social"><div class="r_fb"><a href="http://www.facebook.com/Radio.Emscher.Lippe" target="_blank" ><img src="fileadmin/gfx/fb.png" width="16" height="16" border="0" class="fbimg" alt="" />Facebook</a></div><div class="r_playlist"><a href="Playlist.82.0.html" ><img src="fileadmin/gfx/playlist.png" width="19" height="17" border="0" class="playlistimg" alt="" />Playlist ansehen</a></div><div class="r_pin"><a href="Verkehrsservice.88.0.html" ><img src="fileadmin/gfx/traffic-01.png" width="17" height="16" border="0" class="pinimg" alt="" />Verkehrsservice</a></div></div></div></div></div>
		<div id="nav"></div>
		<div id="main">
			<div id="teaser" class="clearfix"><div class="rootline">Sie sind hier: Home</div><div class="selectFontSize"></div><div id="toolbox">&nbsp;</div><div id="contentteaser"><img src="typo3temp/GB/25d5d81ecb.png" width="214" height="18" border="0" alt="" /><a id="t_drucken" href="javascript:void(0)" onClick="mbonPrint();">Drucken</a> <span class="teaserpipe">|</span> <a id="t_versenden" href="javascript:void(0);" onClick="mbonSendToFriend(23, 39);">Versenden</a> <span class="teaserpipe">|</span> <a id="t_bookmark" href="javascript:void(0)" onClick="mbonBookmark();">Bookmark</a> <!-- <span class="teaserpipe">|</span> <a id="t_rss" href="home/article/-355df6b484.html#">RSS</a> --></div></div>
			<div id="col1">
			  <a id="content" name="content"></a>
				<div id="col1_content" class="clearfix"><!--TYPO3SEARCH_begin--><!--DMAILER_SECTION_BOUNDARY_--><a name="c6273"></a><div id="c6273" class="csc-default" ><div class="tx-mbonfrontslider-pi1">
		
<div class="mbon_frontslider_topbar">
	<a class="slider_playing" id="pause_play" href="home/article/-355df6b484.html#">Play/Pause</a>
	<div class="mbon_frontslider_topbar_links">
		
			<a href="home/article/-355df6b484.html#" id="slider_toplink_0" class="slider_toplink_active">Lokalnachrichten</a>
		&nbsp;|&nbsp;
			<a href="home/article/-355df6b484.html#" id="slider_toplink_1" class="">Aktuell</a>
		&nbsp;|&nbsp;
			<a href="home/article/-355df6b484.html#" id="slider_toplink_2" class="">Kalender</a>
		&nbsp;|&nbsp;
			<a href="home/article/-355df6b484.html#" id="slider_toplink_3" class="">Mediathek</a>
		&nbsp;|&nbsp;
	</div>
</div>
<div class="mbon_frontslider_outer" id="mbon_frontslider_outer">	
	<div class="mbon_frontslider_inner" id="mbon_frontslider_inner">			
		<div class="mbon_frontslider_items" id="mbon_frontslider_items">
			
			<div class="mbon_frontslider_slider">
				<div class="mbon_frontslider_text">
					<div class="mbon_frontslider_overlay"></div>
					<div class="mbon_frontslider_text_content">
						<h3 class="mbon_frontslider_headline"><a href="nc/emscher-lippe/nachrichtenarchiv/nachrichtenarchiv-details/article/-355df6b484.html" target="_self" >Zahl der Stalking-Anzeigen sinkt in Gladbeck, Bottrop und Gelsenkirchen</a></h3>
						<!-- PicNic <p class="mbon_frontslider_desc"><a href="nc/emscher-lippe/nachrichtenarchiv/nachrichtenarchiv-details/article/-355df6b484.html" target="_self" >Nachrichtenarchiv-Details</a></p> -->
					</div>
				</div>
				<div class="mbon_frontslider_img"><a href="nc/emscher-lippe/nachrichtenarchiv/nachrichtenarchiv-details/article/-355df6b484.html" target="_self" ><img src="typo3temp/pics/f3772be80c.jpg" width="429" height="208" border="0" alt="" /></a></div>
			</div>
			
			<div class="mbon_frontslider_slider">
				<div class="mbon_frontslider_text">
					<div class="mbon_frontslider_overlay"></div>
					<div class="mbon_frontslider_text_content">
						<h3 class="mbon_frontslider_headline"><a href="nrw-welt/aus-aller-welt/article/grossspenden-an-parteien-cdu-liegt-2016-vorne.html" target="_self" >Großspenden an Parteien: CDU liegt 2016 vorne</a></h3>
						<!-- PicNic <p class="mbon_frontslider_desc"><a href="nrw-welt/aus-aller-welt/article/grossspenden-an-parteien-cdu-liegt-2016-vorne.html" target="_self" >Berlin (dpa) - Die CDU ist bisher der größte Profiteur von Großspenden im Jahr 2016. Dieses Jahr kam durch zehn Spenden eine Summe von 925 000 Euro zu </a></p> -->
					</div>
				</div>
				<div class="mbon_frontslider_img"><a href="nrw-welt/aus-aller-welt/article/grossspenden-an-parteien-cdu-liegt-2016-vorne.html" target="_self" ><img src="typo3temp/pics/834fb6bc2a.jpg" width="429" height="208" border="0" alt="" /></a></div>
			</div>
			
			<div class="mbon_frontslider_slider">
				<div class="mbon_frontslider_text">
					<div class="mbon_frontslider_overlay"></div>
					<div class="mbon_frontslider_text_content">
						<h3 class="mbon_frontslider_headline"><a href="aktionen/radio-emscher-lippe-kalender.html" target="_self" >Radio Emscher Lippe-Kalender 2017</a></h3>
						<!-- PicNic <p class="mbon_frontslider_desc"><a href="aktionen/radio-emscher-lippe-kalender.html" target="_self" >Endlich ist er da! Der Radio Emscher Lippe-Kalender für 2017 – mit Motiven aus Gladbeck, Bottrop und Gelsenkirchen</a></p> -->
					</div>
				</div>
				<div class="mbon_frontslider_img"><a href="aktionen/radio-emscher-lippe-kalender.html" target="_self" ><img src="typo3temp/pics/a4598bb4b1.png" width="429" height="208" border="0" alt="" /></a></div>
			</div>
			
			<div class="mbon_frontslider_slider">
				<div class="mbon_frontslider_text">
					<div class="mbon_frontslider_overlay"></div>
					<div class="mbon_frontslider_text_content">
						<h3 class="mbon_frontslider_headline"><a href="service/mediathek.html" target="_self" >Beiträge von Radio Emscher Lippe einfach noch einmal anhören ...</a></h3>
						<!-- PicNic <p class="mbon_frontslider_desc"><a href="service/mediathek.html" target="_self" >Mediathek</a></p> -->
					</div>
				</div>
				<div class="mbon_frontslider_img"><a href="service/mediathek.html" target="_self" ><img src="typo3temp/pics/ba3a200454.jpg" width="429" height="208" border="0" alt="" /></a></div>
			</div>
			
		</div>			
	</div>
</div>

	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a id="c11407"></a>
<div class="widenews_all">			
	<div class="widenews">
		<h2>Lokalnachrichten</h2>
		
			<div class="home-news-list-container-v4">
				<div class="rnews_img">
					<a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2F2011-4-13-7444.jpg&amp;title=+-+Foto%3A+Christian+Stoll+-+Fotolia&amp;width=800m&amp;height=600&amp;bodyTag=%3CBODY+bgColor%3Dwhite%3E&amp;wrap=%3CA+href%3D%22javascript%3Aclose%28%29%3B%22%3E+%7C+%3C%2FA%3E%3Cdiv+style%3D%22font-family%3AVerdana%3B+font-size%3A11px%3B+font-style%3Aitalic%3B%22%3EAnrufen%3C%2Fdiv%3E%3Cdiv+style%3D%22font-family%3AVerdana%3B+font-size%3A11px%3B%22%3E+-+Foto%3A+Christian+Stoll+-+Fotolia%3C%2Fdiv%3E&amp;md5=e008699b054ebce7e1de8dee64f8ce14" onclick="openPic('http://www.radioemscherlippe.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2F2011-4-13-7444.jpg&amp;title=+-+Foto%3A+Christian+Stoll+-+Fotolia&amp;width=800m&amp;height=600&amp;bodyTag=%3CBODY+bgColor%3Dwhite%3E&amp;wrap=%3CA+href%3D%22javascript%3Aclose%28%29%3B%22%3E+%7C+%3C%2FA%3E%3Cdiv+style%3D%22font-family%3AVerdana%3B+font-size%3A11px%3B+font-style%3Aitalic%3B%22%3EAnrufen%3C%2Fdiv%3E%3Cdiv+style%3D%22font-family%3AVerdana%3B+font-size%3A11px%3B%22%3E+-+Foto%3A+Christian+Stoll+-+Fotolia%3C%2Fdiv%3E&amp;md5=e008699b054ebce7e1de8dee64f8ce14','478d2fd0b4621580ac4a071c51e022b1','width=817,height=586,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/09e06141a0.jpg" width="134" height="90" border="0" alt="- Foto: Christian Stoll - Fotolia" title="- Foto: Christian Stoll - Fotolia" /></a>
				</div>
				<div class="rnews_text">
				<a href="emscher-lippe/lokalnachrichten/lokalnachrichten/archive/2016/12/23/article/-355df6b484.html" target="_self" title="Zahl der Stalking-Anzeigen sinkt in Gladbeck, Bottrop und Gelsenkirchen">Zahl der Stalking-Anzeigen sinkt in Gladbeck, Bottrop und Gelsenkirchen</a>
				</div>
			</div>
			

<!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a id="c11408"></a>
		
			<div class="r_othernews">
				<a href="emscher-lippe/lokalnachrichten/lokalnachrichten/archive/2016/12/23/article/-118d72a55e.html" target="_self" title="Sanierte Erzbahntrasse in Gelsenkirchen ist wieder frei">Sanierte Erzbahntrasse in Gelsenkirchen ist wieder frei</a>
			</div>
			
	<!-- </div> -->
<!-- </div> -->
<!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c14238"></a><div id="c14238" class="csc-default" ><div class="r_othernews"><a href="http://www.radioemscherlippe.de/Wetter.89.0.html">Das Wetter: Vormittags ist es heiter bis sonnig, am Nachmittag ist der Himmel bei 7 Grad wechselnd bewölkt. Es ist teilweise windig. In der Nacht ist es meist ... </a></div> </div> </div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21063"></a><div id="c21063" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">Live-Ticker</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="nrw-welt/live-ticker.html" target="_self" ><img src="typo3temp/pics/08bbed11c5.png" width="419" height="152" border="0" alt="Live-Ticker" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21910"></a><div id="c21910" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">Konzerthighlights 2016</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="musik/konzerthighlights-2016.html" target="_self" ><img src="typo3temp/pics/cdb67ac1ad.png" width="419" height="152" border="0" alt="Konzerthighlights 2016" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21838"></a><div id="c21838" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">Adventskalender 2016</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="aktionen/adventskalender-2016.html" target="_self" ><img src="typo3temp/pics/47d80acb65.png" width="419" height="152" border="0" alt="Adventskalender 2016" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c19108"></a><div id="c19108" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><!--DMAILER_SECTION_BOUNDARY_--><a name="c21837"></a><div id="c21837" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Lichternetz</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="aktionen/lichtblicke-lichternetz.html" target="_self" ><img src="typo3temp/pics/abe2b61d38.png" width="200" height="90" border="0"  alt="Lichternetz" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="aktionen/lichtblicke-lichternetz.html" target="_self" >Bringt beim Lichtblicke Lichternetz unser Sendegebiet zum Leuchten und holt ein tolles Konzert zu uns...</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c15275"></a><div id="c15275" class="csc-default" >
	<div class="mbon-fce-img-v2-wrap">
		<h2 class="mbon-fce-img-v2-h2">Facebook</h2>
		<div class="mbon-fce-img-v2-content"><a href="http://www.facebook.com/Radio.Emscher.Lippe" target="_blank" ><img src="typo3temp/pics/a26a5e470c.gif" width="200" height="152" border="0" alt="Facebook" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
			<div class="c50r">
				<div class="subcr"><!--DMAILER_SECTION_BOUNDARY_--><a name="c21710"></a><div id="c21710" class="csc-default" >
	<div class="mbon-fce-textimg-2-v2-wrap">
		<h2 class="mbon-fce-textimg-2-v2-h2">Dein Weihnachts Radio</h2>
		<div class="mbon-fce-textimg-2-v2-content">
			<div class="mbon-fce-textimg-2-v2-image"><a href="http://weihnachtsradio.radioemscherlippe.de" target="FEopenLink" onclick="vHWin=window.open('http\x3A\x2F\x2Fweihnachtsradio.radioemscherlippe.de','FEopenLink','width\x3D960,height\x3D880');vHWin.focus();return false;" ><img src="typo3temp/pics/c42d12fc42.png" width="200" height="152" border="0" alt="Dein Weihnachts Radio" /></a></div>
			<div class="mbon-fce-textimg-2-v2-text"><a href="http://weihnachtsradio.radioemscherlippe.de" target="FEopenLink" onclick="vHWin=window.open('http\x3A\x2F\x2Fweihnachtsradio.radioemscherlippe.de','FEopenLink','width\x3D960,height\x3D880');vHWin.focus();return false;" >Ja ist denn heut' schon Weihnachten? Jetzt neu bei uns: Dein Weihnachts Radio – Der beste Weihnachtsmix für die schönste Zeit des Jahres.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21739"></a><div id="c21739" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Weihnachtsmärkte</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="emscher-lippe/uebersicht-der-weihnachtsmaerkte.html" target="_self" ><img src="typo3temp/pics/26fd13db97.jpg" width="200" height="90" border="0"  alt="Weihnachtsmärkte" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="emscher-lippe/uebersicht-der-weihnachtsmaerkte.html" target="_self" >Hier finden Sie eine Übersicht der Weihnachtsmärkte in Gladbeck, Bottrop und Gelsenkirchen....</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21627"></a><div id="c21627" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">Radio Emscher Lippe-Kalender 2017</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="aktionen/radio-emscher-lippe-kalender.html" target="_self" ><img src="typo3temp/pics/88edc78bb1.png" width="419" height="152" border="0" alt="Radio Emscher Lippe-Kalender 2017" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17656"></a><div id="c17656" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><!--DMAILER_SECTION_BOUNDARY_--><a name="c21768"></a><div id="c21768" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Ückendorfer Straße</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="emscher-lippe/plaene-ueckendorfer-strasse.html" target="_self" ><img src="typo3temp/pics/941c2239b1.jpg" width="200" height="90" border="0"  alt="Ückendorfer Straße" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="emscher-lippe/plaene-ueckendorfer-strasse.html" target="_self" >Alle Infos zu den umfangreichen Bauarbeiten an der Ückendorfer Straße...</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
			<div class="c50r">
				<div class="subcr"><!--DMAILER_SECTION_BOUNDARY_--><a name="c21725"></a><div id="c21725" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Wallpaper</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="aktionen/radio-emscher-lippe-kalender/wallpaper-fuer-pc-und-handy.html" target="_self" ><img src="typo3temp/pics/309ec7fa6b.png" width="200" height="90" border="0"  alt="Wallpaper" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="aktionen/radio-emscher-lippe-kalender/wallpaper-fuer-pc-und-handy.html" target="_self" >Die schönsten Motive unseres Kalenders gibt es jetzt kostenlos als Hintergrund für Ihren PC und Ihr Smartphone.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21419"></a><div id="c21419" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">Webradio</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="service/webradio.html" target="_self" ><img src="typo3temp/pics/bda0403821.png" width="419" height="152" border="0" alt="Webradio" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21104"></a><div id="c21104" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><!--DMAILER_SECTION_BOUNDARY_--><a name="c21544"></a><div id="c21544" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Umbau Horster Straße</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="emscher-lippe/update-umbau-horster-strasse.html" target="_self" ><img src="typo3temp/pics/38c4053587.jpg" width="200" height="90" border="0"  alt="Umbau Horster Straße" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="emscher-lippe/update-umbau-horster-strasse.html" target="_self" >Hier gibt es alle Infos zum aktuellen Umbau auf der Horster Straße in Gelsenkirchen. </a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
			<div class="c50r">
				<div class="subcr"><!--DMAILER_SECTION_BOUNDARY_--><a name="c21741"></a><div id="c21741" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Bogensportclub</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="emscher-lippe/bogensportclub-gelsenkirchen.html" target="_self" ><img src="typo3temp/pics/c46452ed9b.jpg" width="200" height="90" border="0"  alt="Bogensportclub" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="emscher-lippe/bogensportclub-gelsenkirchen.html" target="_self" >Es gibt in Gelsenkirchen einen Bogensportclub, der sogar schon Silber bei Olympia gewonnen hat. Wir stellen ihn vor...</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21291"></a><div id="c21291" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">Online-Spiele</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="interaktiv/online-spiele.html" target="_self" ><img src="typo3temp/pics/22bfd3efe4.jpg" width="419" height="152" border="0" alt="Online-Spiele" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21756"></a><div id="c21756" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">Radio Love Story</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="aktionen/radio-love-story.html" target="_self" ><img src="typo3temp/pics/9c998a2c24.jpg" width="419" height="152" border="0" alt="Radio Love Story" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21219"></a><div id="c21219" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"></div>
			</div>
			<div class="c50r">
				<div class="subcr"></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c18868"></a><div id="c18868" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"></div>
			</div>
			<div class="c50r">
				<div class="subcr"></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c6364"></a><div id="c6364" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><!--DMAILER_SECTION_BOUNDARY_--><a name="c20019"></a><div id="c20019" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Spotify-Playlisten</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="musik/radio-emscher-lippe-bei-spotify.html" target="_self" ><img src="typo3temp/pics/fdaf5da984.jpg" width="200" height="90" border="0"  alt="Spotify-Playlisten" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="musik/radio-emscher-lippe-bei-spotify.html" target="_self" >Hier finden Sie die Playlisten von Radio Emscher Lippe bei Spotify</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
			<div class="c50r">
				<div class="subcr"><!--DMAILER_SECTION_BOUNDARY_--><a name="c21221"></a><div id="c21221" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Instagram</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="http://www.instagram.com/radio_emscher_lippe/" target="_blank" ><img src="typo3temp/pics/35ebd37dda.jpg" width="200" height="90" border="0"  alt="Instagram" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="http://www.instagram.com/radio_emscher_lippe/" target="_blank" >Folgen Sie Radio Emscher Lippe bei Instagram.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c20354"></a><div id="c20354" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">WhatsApp</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="ueber-uns/whatsapp.html" target="_self" ><img src="typo3temp/pics/3a1be37e5d.jpg" width="419" height="152" border="0" alt="WhatsApp" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c20246"></a><div id="c20246" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">Bundesliga-Tippspiel</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="http://www.kicktipp.de/radio-tipp/" target="_blank" ><img src="typo3temp/pics/de393c5ac2.jpg" width="419" height="152" border="0" alt="Bundesliga-Tippspiel" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--TYPO3SEARCH_end--><br />
<h5 class="socialheader5">Weitersagen und kommentieren</h5>
<div class="shariff"></div></div>
			</div>
			<div id="col2">
				<div id="col2_content" class="clearfix"><!--TYPO3SEARCH_begin--><!--DMAILER_SECTION_BOUNDARY_--><a name="c6348"></a><div id="c6348" class="csc-default" ><h4>Programm</h4></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c455"></a><div id="c455" class="csc-default" ><h2>Sie hören</h2><div id='sie_hoeren'><div style="margin-left:-3px;margin-right:-3px;margin-top:-5px;font-size:9px;border-bottom:2px #D3D2D2 solid;"> &nbsp;
                <img src="redadm/programmadmin/img/mail.gif" alt="mail"  style="margin-right:1px;margin-bottom:-4px;">
                <a style="color:#666666;" id="mail_studio" target="_self" href="Mail-ins-Studio.1475.0.html">Mail ins Studio</a> 
                <img src="redadm/programmadmin/img/trenner.gif" style="margin:0px;margin-bottom:-3px;"> 
                <img src="redadm/programmadmin/img/radio.gif" alt="radio"  style="margin-right:1px;margin-bottom:-4px;">
                <a style="color:#666666;" id="webradio_link" target="_self" href="Webradio.85.0.html">Webradio</a> 
             </div>   
<img src='redadm/programmadmin/uploads/05c3cd14c439e65b349fa64ce3180a13.jpg' name='Sandra Samper' title='Sandra Samper'><br />
<strong style='color:#E10C24;font-size:13px;'><a href='Am-Vormittag.1455.0.html'>Radio Emscher Lippe am Vormittag</a></strong><br />
mit <a href="ueber-uns/team.html?tx_mbonteammanager_pi1%5Bmember_id%5D=460&amp;cHash=83f27a779b20cf69ce1dfea48150c86f" target="_self" >Sandra Samper</a><br /></div>          </div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c16870"></a><div id="c16870" class="csc-default" ><div class="tx-mboncouponfuture-pi1">
		<div class="mbon-fce-textimg-1-v2-wrap">
								<h2 class="mbon-fce-textimg-1-v2-h2">Radiosparbox</h2>
								<div class="mbon-fce-textimg-1-v2-content">
									
									<div class="coupon_future_items"><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de" target="_blank">
											<img src="http://www.radioemscherlippe.de/typo3conf/ext/mbon_couponfuture/res/rsb-logo-aktionsbutton-140-120.png" height="110" border="0" alt="RadioSparBox" title="RadioSparBox">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de" target="_self">RadioSparBox</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/ben-becker-judas/pk1-ben-becker-ich-judas-duesseldorf_11714" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_benbeckerichjudas.jpg" height="110" border="0" alt="Ben Becker: ICH, JUDAS" title="Ben Becker: ICH, JUDAS">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/ben-becker-judas/pk1-ben-becker-ich-judas-duesseldorf_11714" target="_self">Ben Becker: ICH, JUDAS</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/ben-becker-judas/pk1-ben-becker-ich-judas-duesseldorf_11714" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_benbeckerichjudas.jpg" height="110" border="0" alt="Ben Becker: ICH, JUDAS" title="Ben Becker: ICH, JUDAS">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/ben-becker-judas/pk1-ben-becker-ich-judas-duesseldorf_11714" target="_self">Ben Becker: ICH, JUDAS</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/westfunk-der-autofachmann/ihr-gutschein-fuer-besten-klimaservice-zum-halben-preis_10452" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_autofachmann15.jpg" height="110" border="0" alt="Der Autofachmann" title="Der Autofachmann">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/westfunk-der-autofachmann/ihr-gutschein-fuer-besten-klimaservice-zum-halben-preis_10452" target="_self">Der Autofachmann</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/westfunk-der-autofachmann/ihr-gutschein-fuer-besten-klimaservice-zum-halben-preis_10452" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_autofachmann15.jpg" height="110" border="0" alt="Der Autofachmann" title="Der Autofachmann">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/westfunk-der-autofachmann/ihr-gutschein-fuer-besten-klimaservice-zum-halben-preis_10452" target="_self">Der Autofachmann</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-karl-may-festspiele_486" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/actionsicon_karlmay_2016.jpg" height="110" border="0" alt="Karl May Festspiele" title="Karl May Festspiele">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-karl-may-festspiele_486" target="_self">Karl May Festspiele</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-karl-may-festspiele_486" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/actionsicon_karlmay_2016.jpg" height="110" border="0" alt="Karl May Festspiele" title="Karl May Festspiele">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-karl-may-festspiele_486" target="_self">Karl May Festspiele</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-kommende-aktionen_448" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/rsb_aktionsicon-280x240px.png" height="110" border="0" alt="kommende Aktionen" title="kommende Aktionen">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-kommende-aktionen_448" target="_self">kommende Aktionen</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-kommende-aktionen_448" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/rsb_aktionsicon-280x240px.png" height="110" border="0" alt="kommende Aktionen" title="kommende Aktionen">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-kommende-aktionen_448" target="_self">kommende Aktionen</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_olealle16.jpg" height="110" border="0" alt="Olé Partys" title="Olé Partys">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="" target="_self">Olé Partys</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_olealle16.jpg" height="110" border="0" alt="Olé Partys" title="Olé Partys">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="" target="_self">Olé Partys</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/ruhrgenussplus_424" target="_blank">
											<img src="https://media.radiogutscheine.de/live/media/custupload/design/westfunk/shop4.0/ruhrgenuss-ico.png" height="110" border="0" alt="RuhrGenussPlus" title="RuhrGenussPlus">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/ruhrgenussplus_424" target="_self">RuhrGenussPlus</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/ruhrgenussplus_424" target="_blank">
											<img src="https://media.radiogutscheine.de/live/media/custupload/design/westfunk/shop4.0/ruhrgenuss-ico.png" height="110" border="0" alt="RuhrGenussPlus" title="RuhrGenussPlus">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/ruhrgenussplus_424" target="_self">RuhrGenussPlus</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/westfunk-stratmanns-theater/zwei-tickets-zum-preis-von-einem_11680" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/stratmann_actionsicon.jpg" height="110" border="0" alt="Stratmanns Theater" title="Stratmanns Theater">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/westfunk-stratmanns-theater/zwei-tickets-zum-preis-von-einem_11680" target="_self">Stratmanns Theater</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/westfunk-stratmanns-theater/zwei-tickets-zum-preis-von-einem_11680" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/stratmann_actionsicon.jpg" height="110" border="0" alt="Stratmanns Theater" title="Stratmanns Theater">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/westfunk-stratmanns-theater/zwei-tickets-zum-preis-von-einem_11680" target="_self">Stratmanns Theater</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-tickets_459" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/rsb-aktionsbutton-tickets.png" height="110" border="0" alt="Tickets" title="Tickets">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-tickets_459" target="_self">Tickets</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-tickets_459" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/rsb-aktionsbutton-tickets.png" height="110" border="0" alt="Tickets" title="Tickets">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-tickets_459" target="_self">Tickets</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/vivawest-marathon_494" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_vivawestmarathon17.jpg" height="110" border="0" alt="VIVAWEST-Marathon" title="VIVAWEST-Marathon">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/vivawest-marathon_494" target="_self">VIVAWEST-Marathon</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/vivawest-marathon_494" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_vivawestmarathon17.jpg" height="110" border="0" alt="VIVAWEST-Marathon" title="VIVAWEST-Marathon">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/vivawest-marathon_494" target="_self">VIVAWEST-Marathon</a></center>
									</div>
								</div>		</div>
								
								<div class="coupon_future_progress_bar">
										<div class="coupon_future_progress_bar_inner">
										</div>
									</div>
								</div>
							</div>
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c9704"></a><div id="c9704" class="csc-default" ><!--DMAILER_SECTION_BOUNDARY_--><a name="c14324"></a><div id="c14324" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c10207"></a><div id="c10207" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17852"></a><div id="c17852" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c20422"></a><div id="c20422" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c14671"></a><div id="c14671" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21367"></a><div id="c21367" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Handwerker im Pott</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="http://www.handwerkerimpott.de" target="_blank" ><img src="typo3temp/pics/46ec78f5b9.jpg" width="200" height="90" border="0"  alt="Handwerker im Pott" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="http://www.handwerkerimpott.de" target="_blank" >Damit Handwerker und Kunden zusammenfinden: handwerkerimpott.de - das neue Portal. Jetzt dabei sein.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17659"></a><div id="c17659" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21894"></a><div id="c21894" class="csc-default" ><div class="mbon-fce-img-v2-wrap">
          <h2 class="mbon-fce-img-v2-h2">Werbung</h2>
          <div class="mbon-fce-img-v2-content"><a href="http://www.derwesten.de/?utm_source=display&utm_medium=dis&utm_term=westfunk&utm_campaign=ln_derwesten.k2016.inhousekampagne.-.-.-.-.-.-&utm_content=mediumractangle_gluehwein" target="_blank"><embed src="fileadmin/upload/2016-Westfunk/12-derwesten/DW-InH-WF-MedRect-200x152.gif" quality="high" width="200" height="152"></a></embed></div>
</div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c13544"></a><div id="c13544" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c16649"></a><div id="c16649" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21040"></a><div id="c21040" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Heiraten im Pott</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="http://www.heiratenimpott.de" target="_blank" ><img src="typo3temp/pics/ca364a9bb7.jpg" width="200" height="90" border="0"  alt="Heiraten im Pott" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="http://www.heiratenimpott.de" target="_blank" >heiratenimpott.de ist die Seite zum Thema Hochzeit - präsentieren Sie sich mit Ihrem Unternehmen.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c18465"></a><div id="c18465" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c16789"></a><div id="c16789" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21694"></a><div id="c21694" class="csc-default" >
	<div class="mbon-fce-img-v2-wrap">
		<h2 class="mbon-fce-img-v2-h2">Werbung</h2>
		<div class="mbon-fce-img-v2-content"><a href="aktionen/anzeigen/joka-biathlon-world-team-challenge-2016.html" target="_self" ><img src="typo3temp/pics/d09de1b419.png" width="200" height="152" border="0" alt="Werbung" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21039"></a><div id="c21039" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Marketing im Pott</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="http://www.marketingimpott.de" target="_blank" ><img src="typo3temp/pics/870e9b36b9.jpg" width="200" height="90" border="0"  alt="Marketing im Pott" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="http://www.marketingimpott.de" target="_blank" >Tipps und Ideen für Ihre Marketingkonzepte und Ihre Mediastrategie im Ruhrgebiet.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c10206"></a><div id="c10206" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17766"></a><div id="c17766" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c18090"></a><div id="c18090" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17533"></a><div id="c17533" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21041"></a><div id="c21041" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Werbung im Radio</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="http://www.westfunk.de/westfunk/sender/radio-emscher-lippe.html" target="_blank" ><img src="typo3temp/pics/7c8c656e13.png" width="200" height="90" border="0"  alt="Werbung im Radio" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="http://www.westfunk.de/westfunk/sender/radio-emscher-lippe.html" target="_blank" >Wir bringen Sie in die Ohren Ihrer Kunden. Alle Infos zur Radiowerbung finden Sie auf westfunk.de.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17104"></a><div id="c17104" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--></div><!--DMAILER_SECTION_BOUNDARY_END--><!--TYPO3SEARCH_end--></div>
			</div>
			<div id="col3">
				<div id="col3_content" class="clearfix">
					<div class="floatbox">
						<a id="navigation" name="navigation"></a><div class="searchimg"><img src="fileadmin/gfx/direktsuche.png" width="98" height="17" border="0" alt="" /></div><div class="searchfield"><div class="tx-macinasearchbox-pi1">
		
<form action="service/suche.html" method="post" name="searchform" id="searchform">
<input name="tx_indexedsearch[sword]" type="text" value="Suchbegriff eingeben..." onclick="this.value=''" style="float:left;" />
<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
<a href="javascript:void(0)" onclick="document.getElementById('searchform').submit();"><img src="fileadmin/gfx/teaser_search.gif" style="float:left;padding-left:2px;padding-top:3px;width:12px;" onmouseover="this.src='fileadmin/gfx/teaser_search_h.gif'" onmouseout="this.src='fileadmin/gfx/teaser_search.gif'" /></a>
</form>

	</div>
	<script type="text/javascript">
$(document).ready(function() {
  $('#searchform a').html('<img src="fileadmin/gfx/lupe.png" style="float: left; padding-left: 0px; padding-top: 0px; width: 23px; height:19px;"alt="">');
  $('.r_webradio img').mouseenter(function() {
    $(this).attr('src', 'fileadmin/gfx/wradio_over.png');
  }).mouseleave(function() {
    $(this).attr('src', 'fileadmin/gfx/wradio.png');
  });
 
  $('.r_local img').mouseenter(function() {
    $(this).attr('src', 'fileadmin/gfx/lnachrichten_over.png');
  }).mouseleave(function() {
    $(this).attr('src', 'fileadmin/gfx/lnachrichten.png');
  });
});
</script></div><ul id="submenu"><li><a href="home.html" target="_self" onfocus="blurLink(this);"  ><img src="typo3temp/menu/c8ca991421.png" width="150" height="17" border="0" alt="Home" /></a></li><li><a href="emscher-lippe.html" target="_self" onfocus="blurLink(this);"  ><img src="typo3temp/menu/a463f2162b.png" width="150" height="17" border="0" alt="Emscher-Lippe" /></a></li><li><a href="nrw-welt.html" target="_self" onfocus="blurLink(this);"  ><img src="typo3temp/menu/50e7b5ae88.png" width="150" height="17" border="0" alt="NRW &amp; Welt" /></a></li><li><a href="aktionen.html" target="_self" onfocus="blurLink(this);"  ><img src="typo3temp/menu/a74088c0c4.png" width="150" height="17" border="0" alt="Aktionen" /></a></li><li><a href="sport.html" target="_self" onfocus="blurLink(this);"  ><img src="typo3temp/menu/455609303c.png" width="150" height="17" border="0" alt="Sport" /></a></li><li><a href="service.html" target="_self" onfocus="blurLink(this);"  ><img src="typo3temp/menu/a61a3084cb.png" width="150" height="17" border="0" alt="Service" /></a></li><li><a href="mein-login.html" target="_self" onfocus="blurLink(this);"  ><img src="typo3temp/menu/28dc87cef5.png" width="150" height="17" border="0" alt="Mein Login" /></a></li><li><a href="comedy.html" target="_self" onfocus="blurLink(this);"  ><img src="typo3temp/menu/5a5824379f.png" width="150" height="17" border="0" alt="Comedy" /></a></li><li><a href="interaktiv.html" target="_self" onfocus="blurLink(this);"  ><img src="typo3temp/menu/e3031803d1.png" width="150" height="17" border="0" alt="Interaktiv" /></a></li><li><a href="musik.html" target="_self" onfocus="blurLink(this);"  ><img src="typo3temp/menu/ed83b6fe4d.png" width="150" height="17" border="0" alt="Musik" /></a></li><li><a href="ueber-uns.html" target="_self" onfocus="blurLink(this);"  ><img src="typo3temp/menu/b8f0161841.png" width="150" height="17" border="0" alt="Über uns" /></a></li><li><a href="werbung.html" target="_blank" onfocus="blurLink(this);"  ><img src="typo3temp/menu/3ccf587810.png" width="150" height="17" border="0" alt="Werbung" /></a></li></ul>
						
						<div class="textBelowMenu"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
					</div>
				</div>
				<div id="ie_clearing">&nbsp;</div>
			</div>
		</div>
		<div id="footer"><br /><br /><a href="nicht-im-menue/impressum.html" target="_self" title="Wer sind die Verantwortlichen von 98.7 Radio Emscher Lippe? Hier geht es zum Impressum unseres Senders.    "  >Impressum</a><br /><br /><a href="nicht-im-menue/impressum/allgemeine-gewinnspielbedingungen.html" target="_self"  >Allgemeine Gewinnspielbedingungen</a> &#124;&nbsp;<a href="nicht-im-menue/impressum/datenschutz-online-werbung.html" target="_self"  >Datenschutz Online-Werbung</a> &#124;&nbsp;<a href="nicht-im-menue/impressum/datenschutz-messverfahren.html" target="_self"  >Datenschutz Messverfahren</a> &#124;&nbsp;<a href="nicht-im-menue/impressum/nutzungsbasierte-onlinewerbung.html" target="_blank"  >Nutzungsbasierte Onlinewerbung</a> &#124;&nbsp;<a href="nicht-im-menue/impressum/radio-emscher-lippe-bei-radioplayer.html" target="_blank"  >Radio Emscher Lippe bei radioplayer</a><br /><br />&copy Radio Emscher Lippe 2016
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.radioemscherlippe.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik-wf.wwwcenter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik-wf.wwwcenter.de/piwik.php?idsite=3" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25763510-1']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></div>
	</div>
</div>
<!--DMAILER_SECTION_BOUNDARY_--><a name="c19875"></a><div id="c19875" class="csc-default" ><style type="text/css">
td {
    padding: 0;
}
</style>

<!-- AdCall/Tag: SKYSCRAPER Start -->
<div id="adsd_skyscraper" style="position: absolute; top: 90px; left: 838px; z-index:999;">
<!------- Start of OMSV - Javascript Format , size : 120x600 ------>
<script language='JavaScript' type='text/javascript' src='http://www.hw-ad.de/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://www.hw-ad.de/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:188&amp;target=_blank");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://www.hw-ad.de/adclick.php?n=ae7fce6a' target='_blank'><img src='http://www.hw-ad.de/adview.php?what=zone:188&amp;n=ae7fce6a' border='0' alt=''></a></noscript>

<!------- End of OMSV Tag - Javascript Format, size : 120x600 ------>
</div>
<!-- AdCall/Tag: SKYSCRAPER Ende--></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17203"></a><div id="c17203" class="csc-default" ><!-- hw-ad-Skyscraper Start -->
<div id="google_adsense" style="position: absolute; top: 700px; left: 838px; z-index:999;">
<script language='JavaScript' type='text/javascript' src='http://www.hw-ad.de/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://www.hw-ad.de/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:181&amp;target=_blank");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://www.hw-ad.de/adclick.php?n=a56dbe24' target='_blank'><img src='http://www.hw-ad.de/adview.php?what=zone:181&amp;n=a56dbe24' border='0' alt=''></a></noscript>
</div>
<!-- hw-ad-Skyscraper Ende--></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c14240"></a><div id="c14240" class="csc-default" ><script type="text/javascript" src="http://www.beead.net/api/choixPubJS.htm?pid=931&screenLayer=1&mode=NONE&home=http://www.radioemscherlippe.de"> </script></div><!--DMAILER_SECTION_BOUNDARY_END-->



<script type="text/javascript" src="shariff/shariff.complete.js"></script>


</body>
</html>