<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	YAML for TemplaVoila - Version 3.0.3

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.radioemscherlippe.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://cdn.radioemscherlippe.de/typo3temp/stylesheet_6a83980bc1.css?1512116681" media="all" />
<link rel="stylesheet" type="text/css" href="https://cdn.radioemscherlippe.de/typo3conf/ext/mailform/template/mailform.css?1315474762" media="all" />
<link rel="stylesheet" type="text/css" href="https://cdn.radioemscherlippe.de/typo3conf/ext/mbon_osterei/css/mbon_osterei.css?1238689120" media="all" />
<link rel="stylesheet" type="text/css" href="https://cdn.radioemscherlippe.de/typo3conf/ext/mbon_bkk/style.css?1244805811" media="all" />
<link rel="stylesheet" type="text/css" href="https://cdn.radioemscherlippe.de/typo3conf/ext/mbon_suchespiel/css/mbon_suchespeil.css?1259333701" media="all" />
<link rel="stylesheet" type="text/css" href="https://cdn.radioemscherlippe.de/fileadmin/styles/goalProgress.css?1427747782" media="all" />
<link rel="stylesheet" type="text/css" href="https://cdn.radioemscherlippe.de/fileadmin/styles/jquery.cookiebar.css?1443425509" media="all" />
<link rel="stylesheet" type="text/css" href="https://cdn.radioemscherlippe.de/fileadmin/styles/jquery.fancybox-1.3.4.css?1481898742" media="all" />



<script src="https://cdn.radioemscherlippe.de/fileadmin/scripts/mbon.js?1525333362" type="text/javascript"></script>
<script src="https://cdn.radioemscherlippe.de/fileadmin/scripts/zone-var-homepage.js?1260370142" type="text/javascript"></script>
<script src="https://cdn.radioemscherlippe.de/typo3conf/ext/rgmediaimages/res/swfobject.js?1382434439" type="text/javascript"></script>
<script src="https://cdn.radioemscherlippe.de/fileadmin/scripts/jquery-1.7.2.min.js?1333118204" type="text/javascript"></script>
<script src="https://cdn.radioemscherlippe.de/fileadmin/scripts/jquery.cookiebar.js?1437727643" type="text/javascript"></script>
<script src="https://cdn.radioemscherlippe.de/fileadmin/scripts/goalProgress.js?1505987898" type="text/javascript"></script>
<script src="https://cdn.radioemscherlippe.de/typo3temp/javascript_a708894199.js?1512116619" type="text/javascript"></script>


<title>Lokale Nachrichten und Informationen aus Gladbeck, Bottrop und Gelsenkirchen und dazu der beste Musikmix. Radio Emscher Lippe – 100% von hier.</title><link href="https://cdn.radioemscherlippe.de/fileadmin/styles/05_layouts_advanced/css/layout_3col_fixed_seo.css" rel="stylesheet" type="text/css" /><!--[if lte IE 7]><link href="https://cdn.radioemscherlippe.de/fileadmin/styles/patches/../05_layouts_advanced/css/patches/patch_3col_fixed_seo.css" rel="stylesheet" type="text/css" /><![endif]--><script type="text/javascript" src="https://cdn.radioemscherlippe.de/fileadmin/scripts/cookies.js"></script><script type="text/javascript" src="https://cdn.radioemscherlippe.de/fileadmin/scripts/efa_fontsize.js"></script><script type="text/javascript">
function fb_resize(w, h) {
    $('#fancybox-content').width(w);
    if (h > 0) $('#fancybox-content').css({ height: h+"px"});
    $.fancybox.resize();
    if (w > 0) {
      $('#fancybox-wrap').css({ width: w+"px"});
      $('#fancybox-title').css({ width: w+"px"});
    }
}
</script><link rel="canonical" href="http://www.radioemscherlippe.de/home/article/-e136f5c3e8.html" /><script type="text/javascript" src="https://cdn.radioemscherlippe.de/typo3conf/ext/rgmediaimages/res/audio-js/audio.min.js"></script>
<script type="text/javascript">audiojs.events.ready(function() {audiojs.createAll();});</script>
<script type="text/javascript" src="https://cdn.radioemscherlippe.de/fileadmin/misc/jwplayer/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="oTS3TDQL7Jl4fHbKrL+kWEkfDi3jJ1g0hDqMu0Jt0Oo=";</script>
<script type="text/javascript">
  jQuery(document).ready(function($){
    $.cookieBar({
      message: 'Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="index.php?id=4669">Weitere Informationen</a>.',
      acceptButton: true,
      acceptText: 'OK',
      fixed: true,
      bottom: true,
      zindex: '9999',
    });
  });
</script>
<meta property="fb:pages"content="104788557049" />
<meta property="fb:admins" content="573714835" />
<meta property="og:type" content="Website" />
<link rel="image_src" href="http://www.radioemscherlippe.de/fileadmin/gfx/Cover_Facebook_Rel_256.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@radioemlippe">
<meta name="twitter:creator" content="@radioemlippe">

<link rel="stylesheet" type="text/css" href="https://www.radioemscherlippe.de/shariff/shariff.complete.css">

<script async src="https://ads.westfunk.de/adserver/www/delivery/asyncjs.php"></script>
<meta name="description" content="Lokale Nachrichten und Informationen aus Gladbeck, Bottrop und Gelsenkirchen und dazu der beste Musikmix. Radio Emscher Lippe – 100% von hier." />
<meta name="robots" content="NOODP,index,follow" />
<meta name="copyright" content="Radio Emscher Lippe" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Radio Emscher Lippe" />
<meta name="revisit-after" content="7 days" />


<script type="text/javascript" src="https://cdn.radioemscherlippe.de/typo3conf/ext/mbon_frontslider//res/jquery.slider.js"></script>
<link href="https://cdn.radioemscherlippe.de/typo3conf/ext/mbon_frontslider//res/frontslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://cdn.radioemscherlippe.de/typo3conf/ext/mbon_ajaxcomments//res/ajax.js"></script>
<script type="text/javascript" src="https://cdn.radioemscherlippe.de/typo3conf/ext/mbon_couponfuture/res/jquery.cycle.js"></script><script type="text/javascript" src="https://cdn.radioemscherlippe.de/typo3conf/ext/mbon_couponfuture/res/custom.js"></script><link rel="stylesheet" type="text/css" href="https://cdn.radioemscherlippe.de/typo3conf/ext/mbon_couponfuture/res/style.css" media="all" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>
</head>
<body id="firstpage">
<script type="text/javascript">
(function(a,b){if(/android.+mobile|avantgo|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|e\-|e\/|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(di|rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|xda(\-|2|g)|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))if(confirm("Sie sind mit einem mobilen Gerät unterwegs. Möchten Sie zur Mobilversion dieser Seite wechseln?"))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.radioemscherlippe.de/index.php?id=2429');
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2P2MD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2P2MD');</script>
<!-- End Google Tag Manager -->

<!--DMAILER_SECTION_BOUNDARY_--><a name="c22203"></a><div id="c22203" class="csc-default" ><style type="text/css">
#adl_sb_table{
position:relative;
left:-110px;
width:838px;
}
</style>

<!-- AdCall/Tag: Superbanner Start-->
<div id="adsd_banner_top" style="position: relative; top:0px; left: 110px; z-index: 9; width: 728px;">
<!------- Start of OMSV - Javascript Format , size : 728x90 ------>
<ins data-revive-zoneid="27" data-revive-id="d321a1b2bbd2ca3802a03df166903be9"></ins>
<!------- End of OMSV Tag - Javascript Format, size : 728x90 ------>
</div>
<!-- AdCall/Tag: Superbanner Ende--></div><!--DMAILER_SECTION_BOUNDARY_END-->
<div id="page_margins">
	<div id="page">
		<div id="header"><div id="topnav"><a class="skip" href="home/article/-e136f5c3e8.html#navigation" title="Direkt zur Navigation springen">Zur Navigation springen</a><span class="hideme">.</span><a class="skip" href="home/article/-e136f5c3e8.html#content" title="Direkt zum Content springen">Zum Content springen</a><span class="hideme">.</span><a href="topmenu/funke-medien-nrw.html" target="_blank"  id="topmenu_47" class="toplinks">Funke Medien NRW</a>&nbsp;<span class="teaserpipe">&#124;</span>&nbsp;<a href="topmenu/hotline.html" target="_self"  id="topmenu_46" class="toplinks">Hotline</a>&nbsp;<span class="teaserpipe">&#124;</span>&nbsp;<a href="musik/playlist.html" target="_self"  id="topmenu_44" class="toplinks">Playlist</a>&nbsp;<span class="teaserpipe">&#124;</span>&nbsp;<a href="werbung.html" target="_self"  id="topmenu_43" class="toplinks">Werbung</a>&nbsp;<span class="teaserpipe">&#124;</span>&nbsp;<a href="service/webcam.html" target="_self" title="Der exklusive Blick ins Sendestudio. Schauen Sie unseren Moderatoren und Nachrichtensprechern bei der Arbeit zu. "  id="topmenu_84" class="toplinks">Webcam</a></div><div class="headzone"><div class="headzone_content"><div class="r_logo"><a href="home.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/fileadmin/gfx/logo-trans.png" width="171" height="75" border="0" alt="" /></a></div><div class="r_webradio"><a href="service/webradio.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/fileadmin/gfx/wradio.png" width="59" height="73" border="0" alt="" /></a></div><div class="r_local"><a href="emscher-lippe/lokalnachrichten.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/fileadmin/gfx/lnachrichten.png" width="98" height="75" border="0" alt="" /></a></div><div class="r_social"><div class="r_fb"><a href="http://www.facebook.com/Radio.Emscher.Lippe" target="_blank" ><img src="https://cdn.radioemscherlippe.de/fileadmin/gfx/fb.png" width="16" height="16" border="0" class="fbimg" alt="" />Facebook</a></div><div class="r_playlist"><a href="Playlist.82.0.html" ><img src="https://cdn.radioemscherlippe.de/fileadmin/gfx/playlist.png" width="19" height="17" border="0" class="playlistimg" alt="" />Playlist ansehen</a></div><div class="r_pin"><a href="Verkehrsservice.88.0.html" ><img src="https://cdn.radioemscherlippe.de/fileadmin/gfx/traffic-01.png" width="17" height="16" border="0" class="pinimg" alt="" />Verkehrsservice</a></div></div></div></div></div>
		<div id="nav"></div>
		<div id="main">
			<div id="teaser" class="clearfix"><div class="rootline">Sie sind hier: Home</div><div class="selectFontSize"></div><div id="toolbox">&nbsp;</div><div id="contentteaser"><img src="https://cdn.radioemscherlippe.de/typo3temp/GB/25d5d81ecb.png" width="214" height="18" border="0" alt="" /><a id="t_drucken" href="javascript:void(0)" onClick="mbonPrint();">Drucken</a></div></div>
			<div id="col1">
			  <a id="content" name="content"></a>
				<div id="col1_content" class="clearfix"><!--TYPO3SEARCH_begin--><!--DMAILER_SECTION_BOUNDARY_--><a name="c6273"></a><div id="c6273" class="csc-default" ><div class="tx-mbonfrontslider-pi1">
		
<div class="mbon_frontslider_topbar">
	<a class="slider_playing" id="pause_play" href="home/article/-e136f5c3e8.html#">Play/Pause</a>
	<div class="mbon_frontslider_topbar_links">
		
			<a href="home/article/-e136f5c3e8.html#" id="slider_toplink_0" class="slider_toplink_active">Lokalnachrichten</a>
		&nbsp;|&nbsp;
			<a href="home/article/-e136f5c3e8.html#" id="slider_toplink_1" class="">Quoten</a>
		&nbsp;|&nbsp;
			<a href="home/article/-e136f5c3e8.html#" id="slider_toplink_2" class="">Aktuell</a>
		&nbsp;|&nbsp;
			<a href="home/article/-e136f5c3e8.html#" id="slider_toplink_3" class="">Facebook</a>
		&nbsp;|&nbsp;
			<a href="home/article/-e136f5c3e8.html#" id="slider_toplink_4" class="">Lichtblicke</a>
		&nbsp;|&nbsp;
	</div>
</div>
<div class="mbon_frontslider_outer" id="mbon_frontslider_outer">	
	<div class="mbon_frontslider_inner" id="mbon_frontslider_inner">			
		<div class="mbon_frontslider_items" id="mbon_frontslider_items">
			
			<div class="mbon_frontslider_slider">
				<div class="mbon_frontslider_text">
					<div class="mbon_frontslider_overlay"></div>
					<div class="mbon_frontslider_text_content">
						<h3 class="mbon_frontslider_headline"><a href="nc/emscher-lippe/nachrichtenarchiv/nachrichtenarchiv-details/article/-6f565a0d24.html" target="_self" >Noch Lehrstellen frei: NGG wirbt für Lehre in der Lebensmittelindustrie</a></h3>
						<!-- PicNic <p class="mbon_frontslider_desc"><a href="nc/emscher-lippe/nachrichtenarchiv/nachrichtenarchiv-details/article/-6f565a0d24.html" target="_self" >Nachrichtenarchiv-Details</a></p> -->
					</div>
				</div>
				<div class="mbon_frontslider_img"><a href="nc/emscher-lippe/nachrichtenarchiv/nachrichtenarchiv-details/article/-6f565a0d24.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/fd2cfedbab.jpg" width="429" height="208" border="0" alt="" /></a></div>
			</div>
			
			<div class="mbon_frontslider_slider">
				<div class="mbon_frontslider_text">
					<div class="mbon_frontslider_overlay"></div>
					<div class="mbon_frontslider_text_content">
						<h3 class="mbon_frontslider_headline"><a href="ueber-uns/einschaltquoten.html" target="_self" >Gute Nachrichten: Radio Emscher Lippe mit 46.000 Hörern täglich / Infos zur E.M.A. 2018 II</a></h3>
						<!-- PicNic <p class="mbon_frontslider_desc"><a href="ueber-uns/einschaltquoten.html" target="_self" >Einschaltquoten</a></p> -->
					</div>
				</div>
				<div class="mbon_frontslider_img"><a href="ueber-uns/einschaltquoten.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/f958a57e43.png" width="429" height="208" border="0" alt="" /></a></div>
			</div>
			
			<div class="mbon_frontslider_slider">
				<div class="mbon_frontslider_text">
					<div class="mbon_frontslider_overlay"></div>
					<div class="mbon_frontslider_text_content">
						<h3 class="mbon_frontslider_headline"><a href="nrw-welt/aus-aller-welt/article/space-force-usa-wollen-weltraum-streitkraft-gruenden.html" target="_self" >«Space Force»: USA wollen Weltraum-Streitkraft gründen</a></h3>
						<!-- PicNic <p class="mbon_frontslider_desc"><a href="nrw-welt/aus-aller-welt/article/space-force-usa-wollen-weltraum-streitkraft-gruenden.html" target="_self" >Washington (dpa) - Die US-Regierung will bis zum Jahr 2020 eine eigene Streitkraft für die Verteidigung im Weltraum ins Leben rufen. «Die Zeit ist gek </a></p> -->
					</div>
				</div>
				<div class="mbon_frontslider_img"><a href="nrw-welt/aus-aller-welt/article/space-force-usa-wollen-weltraum-streitkraft-gruenden.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/d3a0d4ccae.jpg" width="429" height="208" border="0" alt="" /></a></div>
			</div>
			
			<div class="mbon_frontslider_slider">
				<div class="mbon_frontslider_text">
					<div class="mbon_frontslider_overlay"></div>
					<div class="mbon_frontslider_text_content">
						<h3 class="mbon_frontslider_headline"><a href="interaktiv/radio-emscher-lippe-in-den-sozialen-netzwerken.html" target="_self" >Folgen Sie Radio Emscher Lippe bei Facebook</a></h3>
						<!-- PicNic <p class="mbon_frontslider_desc"><a href="interaktiv/radio-emscher-lippe-in-den-sozialen-netzwerken.html" target="_self" >Radio Emscher Lippe in den sozialen Netzwerken</a></p> -->
					</div>
				</div>
				<div class="mbon_frontslider_img"><a href="interaktiv/radio-emscher-lippe-in-den-sozialen-netzwerken.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/411c3915c5.jpg" width="429" height="208" border="0" alt="" /></a></div>
			</div>
			
			<div class="mbon_frontslider_slider">
				<div class="mbon_frontslider_text">
					<div class="mbon_frontslider_overlay"></div>
					<div class="mbon_frontslider_text_content">
						<h3 class="mbon_frontslider_headline"><a href="aktionen/lichtblicke.html" target="_self" >Unterstützen Sie in Not geratene Kinder und Familien in Nordrhein-Westfalen</a></h3>
						<!-- PicNic <p class="mbon_frontslider_desc"><a href="aktionen/lichtblicke.html" target="_self" >Lichtblicke</a></p> -->
					</div>
				</div>
				<div class="mbon_frontslider_img"><a href="aktionen/lichtblicke.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/dcfc05e806.gif" width="429" height="208" border="0" alt="" /></a></div>
			</div>
			
		</div>			
	</div>
</div>

	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a id="c11407"></a>
<div class="widenews_all">			
	<div class="widenews">
		<h2>Lokalnachrichten</h2>
		
			<div class="home-news-list-container-v4">
				<div class="rnews_img">
					<a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2F2018-8-9-Schoko-Azubi.jpg&amp;title=+-+Foto%3A+NGG&amp;width=800m&amp;height=600&amp;bodyTag=%3CBODY+bgColor%3Dwhite%3E&amp;wrap=%3CA+href%3D%22javascript%3Aclose%28%29%3B%22%3E+%7C+%3C%2FA%3E%3Cdiv+style%3D%22font-family%3AVerdana%3B+font-size%3A11px%3B+font-style%3Aitalic%3B%22%3ELebenmittelbranche%3C%2Fdiv%3E%3Cdiv+style%3D%22font-family%3AVerdana%3B+font-size%3A11px%3B%22%3E+-+Foto%3A+NGG%3C%2Fdiv%3E&amp;md5=5c2d1e79c2770bdd3389aa8d45e1f30e" onclick="openPic('https://www.radioemscherlippe.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2F2018-8-9-Schoko-Azubi.jpg&amp;title=+-+Foto%3A+NGG&amp;width=800m&amp;height=600&amp;bodyTag=%3CBODY+bgColor%3Dwhite%3E&amp;wrap=%3CA+href%3D%22javascript%3Aclose%28%29%3B%22%3E+%7C+%3C%2FA%3E%3Cdiv+style%3D%22font-family%3AVerdana%3B+font-size%3A11px%3B+font-style%3Aitalic%3B%22%3ELebenmittelbranche%3C%2Fdiv%3E%3Cdiv+style%3D%22font-family%3AVerdana%3B+font-size%3A11px%3B%22%3E+-+Foto%3A+NGG%3C%2Fdiv%3E&amp;md5=5c2d1e79c2770bdd3389aa8d45e1f30e','b1cd7d8841b662690e8665c63d39243e','width=1789,height=1231,status=0,menubar=0'); return false;" target="thePicture"><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/950515bba1.jpg" width="135" height="90" border="0" alt="- Foto: NGG" title="- Foto: NGG" /></a>
				</div>
				<div class="rnews_text">
				<a href="emscher-lippe/lokalnachrichten/lokalnachrichten/archive/2018/08/09/article/-6f565a0d24.html" target="_self" title="Noch Lehrstellen frei: NGG wirbt für Lehre in der Lebensmittelindustrie">Noch Lehrstellen frei: NGG wirbt für Lehre in der Lebensmittelindustrie</a>
				</div>
			</div>
			

<!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a id="c11408"></a>
		
			<div class="r_othernews">
				<a href="emscher-lippe/lokalnachrichten/lokalnachrichten/archive/2018/08/09/article/-e136f5c3e8.html" target="_self" title="Gelsenkirchen: Polizei kontrolliert Häuser nach Massenschlägerei">Gelsenkirchen: Polizei kontrolliert Häuser nach Massenschlägerei</a>
			</div>
			
	<!-- </div> -->
<!-- </div> -->
<!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c14238"></a><div id="c14238" class="csc-default" ><div class="r_othernews"><a href="http://www.radioemscherlippe.de/Wetter.89.0.html">Das Wetter: Bis zum Mittag wechseln sich Sonne und ein paar Wolken ab, zum Nachmittag ziehen Gewitter auf, maximal werden 29 Grad erreicht. Es ist teilweise ... </a></div> </div> </div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c23143"></a><div id="c23143" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">Der Sommer-Geldregen</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="aktionen/der-sommer-geldregen.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/7149adddd1.png" width="419" height="152" border="0" alt="Der Sommer-Geldregen" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c23163"></a><div id="c23163" class="csc-default" >
	<div class="mbon-fce-textimg-2-v2-wrap">
		<h2 class="mbon-fce-textimg-2-v2-h2">Transferticker</h2>
		<div class="mbon-fce-textimg-2-v2-content">
			<div class="mbon-fce-textimg-2-v2-image"><a href="sport/live-ticker-spielertransfers.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/30c94f865e.png" width="200" height="152" border="0" alt="Transferticker" /></a></div>
			<div class="mbon-fce-textimg-2-v2-text"><a href="sport/live-ticker-spielertransfers.html" target="_self" >Bis zum 15. August haben die Vereine in der Bundesliga und in den europäischen Top-Ligen Zeit, sich neu zu formieren. Wer wechselt wohin? Welcher Spieler bleibt seinem Verein treu? Wir begleiten das Sommer-Transferfenster mit allen wichtigen News & Infos.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c22589"></a><div id="c22589" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><!--DMAILER_SECTION_BOUNDARY_--><a name="c22265"></a><div id="c22265" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Auf ein Date mit...</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="aktionen/wir-praesentieren-david-friedrich-in-der-kaue.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/d17a500c1a.jpg" width="200" height="90" border="0"  alt="Auf ein Date mit..." /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="aktionen/wir-praesentieren-david-friedrich-in-der-kaue.html" target="_self" >David Friedrich! Wir holen ihn für euch nach Gelsenkirchen! Hier gibt's alle Infos...</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c20982"></a><div id="c20982" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Nachrichten-Twitter</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="interaktiv/radio-emscher-lippe-in-den-sozialen-netzwerken.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/59a49687f0.jpg" width="200" height="90" border="0"  alt="Nachrichten-Twitter" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="interaktiv/radio-emscher-lippe-in-den-sozialen-netzwerken.html" target="_self" >Verfolgen Sie unsere Lokalnachrichten auf Twitter. Immer aktuell - auch unterwegs.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c23129"></a><div id="c23129" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">LIEBESGESCHICHTEN</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="emscher-lippe/corinnas-liebesgeschichten.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/dd39440f18.jpg" width="200" height="90" border="0"  alt="LIEBESGESCHICHTEN" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="emscher-lippe/corinnas-liebesgeschichten.html" target="_self" >Romantisch, lustig, rührend - Wir sammeln eure Liebesgeschichten. Hier geht's lang zu "Corinnas Liebesgeschichten"...</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
			<div class="c50r">
				<div class="subcr"><!--DMAILER_SECTION_BOUNDARY_--><a name="c23174"></a><div id="c23174" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">UNSERE BADETIPPS</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="emscher-lippe/unsere-badetipps.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/8c5e07c104.jpg" width="200" height="90" border="0"  alt="UNSERE BADETIPPS" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="emscher-lippe/unsere-badetipps.html" target="_self" >Die Sonne knallt und ihr sucht ein Plätzchen um euch abkühlen? Wir haben da ein paar Tipps für euch zusammengestellt...</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c22719"></a><div id="c22719" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Sperrung Uferstraße</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="emscher-lippe/sperrung-der-uferstrasse-ge.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/d035c6e9d2.jpg" width="200" height="89" border="0"  alt="Sperrung Uferstraße" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="emscher-lippe/sperrung-der-uferstrasse-ge.html" target="_self" >Hier findet ihr alle Infos rund um die Sperrung der Straße in Gelsenkirchen...</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c23173"></a><div id="c23173" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Torschrei-Helden</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="aktionen/schalker-torschrei-held.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/81718c2290.jpg" width="200" height="73" border="0"  alt="Torschrei-Helden" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="aktionen/schalker-torschrei-held.html" target="_self" >Ihr könnt für den besten Verein der Welt jubeln und ganz nebenbei noch was gewinnen. Hier gibt's alle Infos...</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c22526"></a><div id="c22526" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">WhatsApp</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="ueber-uns/whatsapp.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/2474a3797c.jpg" width="419" height="152" border="0" alt="WhatsApp" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c22291"></a><div id="c22291" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><!--DMAILER_SECTION_BOUNDARY_--><a name="c22292"></a><div id="c22292" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Die andere Meldung</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="nrw-welt/und-sonst-so-die-etwas-anderen-meldungen.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/3d1c106f19.png" width="200" height="90" border="0"  alt="Die andere Meldung" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="nrw-welt/und-sonst-so-die-etwas-anderen-meldungen.html" target="_self" >Nach dem Motto "Und sonst so?" haben wir die etwas anderen Meldungen abseits der Nachrichten zusammengefasst.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c22490"></a><div id="c22490" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Der Gute Morgen</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="emscher-lippe/radio-emscher-lippe-film.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/33be1779c6.png" width="200" height="90" border="0"  alt="Der Gute Morgen" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="emscher-lippe/radio-emscher-lippe-film.html" target="_self" >Jeden Morgen sind wir für die Menschen in Gladbeck, Bottrop und Gelsenkirchen da. Unseren Spot dazu sehen Sie hier...</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
			<div class="c50r">
				<div class="subcr"><!--DMAILER_SECTION_BOUNDARY_--><a name="c22256"></a><div id="c22256" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Online-Praktikant</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="ueber-uns/praktikum-online.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/23c7704cf2.jpg" width="200" height="90" border="0"  alt="Online-Praktikant" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="ueber-uns/praktikum-online.html" target="_self" >Werdet Teil unserer Online-Redaktion und macht ein Praktikum bei uns! So könnt ihr Euch bewerben...</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c22559"></a><div id="c22559" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Rettungsgassenaktion</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="aktionen/unsere-rettungsgassenaktion.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/1492ae1c63.jpg" width="200" height="90" border="0"  alt="Rettungsgassenaktion" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="aktionen/unsere-rettungsgassenaktion.html" target="_self" >Gemeinsam machen wir die Straßen sicherer!</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c19108"></a><div id="c19108" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"></div>
			</div>
			<div class="c50r">
				<div class="subcr"></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17656"></a><div id="c17656" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"></div>
			</div>
			<div class="c50r">
				<div class="subcr"></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21419"></a><div id="c21419" class="csc-default" >
	<div class="mbon-fce-img-2-v2-wrap">
		<h2 class="mbon-fce-img-2-v2-h2">Webradio</h2>
		<div class="mbon-fce-img-2-v2-content"><a href="service/webradio.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/bda0403821.png" width="419" height="152" border="0" alt="Webradio" /></a></div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c18868"></a><div id="c18868" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"></div>
			</div>
			<div class="c50r">
				<div class="subcr"></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c6364"></a><div id="c6364" class="csc-default" >
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><!--DMAILER_SECTION_BOUNDARY_--><a name="c20019"></a><div id="c20019" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Spotify-Playlisten</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="musik/radio-emscher-lippe-bei-spotify.html" target="_self" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/fdaf5da984.jpg" width="200" height="90" border="0"  alt="Spotify-Playlisten" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="musik/radio-emscher-lippe-bei-spotify.html" target="_self" >Hier finden Sie die Playlisten von Radio Emscher Lippe bei Spotify</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
			<div class="c50r">
				<div class="subcr"><!--DMAILER_SECTION_BOUNDARY_--><a name="c21221"></a><div id="c21221" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Instagram</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="http://www.instagram.com/radio_emscher_lippe/" target="_blank" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/35ebd37dda.jpg" width="200" height="90" border="0"  alt="Instagram" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="http://www.instagram.com/radio_emscher_lippe/" target="_blank" >Folgen Sie Radio Emscher Lippe bei Instagram.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
			</div>
		</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--TYPO3SEARCH_end--><br />
<h5 class="socialheader5">Weitersagen und kommentieren</h5>
<div class="shariff"></div></div>
			</div>
			<div id="col2">
				<div id="col2_content" class="clearfix"><!--TYPO3SEARCH_begin--><!--DMAILER_SECTION_BOUNDARY_--><a name="c6348"></a><div id="c6348" class="csc-default" ><h4>Programm</h4></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c455"></a><div id="c455" class="csc-default" ><h2>Sie hören</h2><div id='sie_hoeren'><div style="margin-left:-3px;margin-right:-3px;margin-top:-5px;font-size:9px;border-bottom:2px #D3D2D2 solid;"> &nbsp;
                <img src="https://www.radioemscherlippe.de/redadm/programmadmin/img/mail.gif" alt="mail"  style="margin-right:1px;margin-bottom:-4px;">
                <a style="color:#666666;" id="mail_studio" target="_self" href="Mail-ins-Studio.1475.0.html">Mail ins Studio</a> 
                <img src="https://www.radioemscherlippe.de/redadm/programmadmin/img/trenner.gif" style="margin:0px;margin-bottom:-3px;"> 
                <img src="https://www.radioemscherlippe.de/redadm/programmadmin/img/radio.gif" alt="radio"  style="margin-right:1px;margin-bottom:-4px;">
                <a style="color:#666666;" id="webradio_link" target="_self" href="Webradio.85.0.html">Webradio</a> 
             </div>   
<img src='https://www.radioemscherlippe.de/redadm/programmadmin/uploads/35c496b9fd2fb0a87a36f4bdbeb2b78c.jpg' name='Laura Potting' title='Laura Potting'><br />
<strong style='color:#E10C24;font-size:13px;'>Radio Emscher Lippe am Abend</strong><br />
mit <a href="ueber-uns/team.html?tx_mbonteammanager_pi1%5Bmember_id%5D=471&amp;cHash=9c8122108c5a7b4a9e534decd059b48a" target="_self" >Laura Potting</a><br /></div>          </div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c16870"></a><div id="c16870" class="csc-default" ><div class="tx-mboncouponfuture-pi1">
		<div class="mbon-fce-textimg-1-v2-wrap">
								<h2 class="mbon-fce-textimg-1-v2-h2">Radiosparbox</h2>
								<div class="mbon-fce-textimg-1-v2-content">
									
									<div class="coupon_future_items"><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de" target="_blank">
											<img src="https://www.radioemscherlippe.de/typo3conf/ext/mbon_couponfuture/res/rsb-logo-aktionsbutton-140-120.png" height="110" border="0" alt="RadioSparBox" title="RadioSparBox">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de" target="_self">RadioSparBox</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/90er-partybox/tickets-90er-party-moenchengladbach_14402" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_90erpartybox.png" height="110" border="0" alt="90er PARTYBOX" title="90er PARTYBOX">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/90er-partybox/tickets-90er-party-moenchengladbach_14402" target="_self">90er PARTYBOX</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/beatrice-egli_635" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_beatriceegli.png" height="110" border="0" alt="Beatrice Egli LIVE" title="Beatrice Egli LIVE">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/beatrice-egli_635" target="_self">Beatrice Egli LIVE</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/biathlon-wtc_75" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktions_icon_neu.jpg" height="110" border="0" alt="Biathlon WTC" title="Biathlon WTC">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/biathlon-wtc_75" target="_self">Biathlon WTC</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-kommende-aktionen_448" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/rsb_aktionsicon-280x240px.png" height="110" border="0" alt="kommende Aktionen" title="kommende Aktionen">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-kommende-aktionen_448" target="_self">kommende Aktionen</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/let-s-dance/lets-dance-party-recklinghausen_13919" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_letsdance_neu.jpg" height="110" border="0" alt="let's dance party" title="let's dance party">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/let-s-dance/lets-dance-party-recklinghausen_13919" target="_self">let's dance party</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/maritimo/ihr-gutschein-fuer-das-saunaparadies-und-wellness-resort-2_14344" target="_blank">
											<img src="https://media.radiogutscheine.de/live/media/custupload/design/westfunk/shop4.0/aktionsicon_maritimo.png" height="110" border="0" alt="maritimo" title="maritimo">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/maritimo/ihr-gutschein-fuer-das-saunaparadies-und-wellness-resort-2_14344" target="_self">maritimo</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/mia-julia-friends/mia-julia-nuerburgring-ole_14117" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_miajuliaandfriends.png" height="110" border="0" alt="Mia Julia & Friends" title="Mia Julia & Friends">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/mia-julia-friends/mia-julia-nuerburgring-ole_14117" target="_self">Mia Julia & Friends</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/moviepark/movie-park-tickets_14517" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_moviepark.png" height="110" border="0" alt="Movie Park Germany" title="Movie Park Germany">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/moviepark/movie-park-tickets_14517" target="_self">Movie Park Germany</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/oktoberfest-xanten_343" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_oktoberfestxantenzweitausendachtzehn.jpg" height="110" border="0" alt="Oktoberfest Xanten" title="Oktoberfest Xanten">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/oktoberfest-xanten_343" target="_self">Oktoberfest Xanten</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/ole-partys/ole-schalke-2018_14410" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_olealle16.jpg" height="110" border="0" alt="Olé Partys" title="Olé Partys">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/ole-partys/ole-schalke-2018_14410" target="_self">Olé Partys</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/ruhrgenussplus_424" target="_blank">
											<img src="https://media.radiogutscheine.de/live/media/custupload/design/westfunk/shop4.0/ruhrgenuss-ico.png" height="110" border="0" alt="RuhrGenussPlus" title="RuhrGenussPlus">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/ruhrgenussplus_424" target="_self">RuhrGenussPlus</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/schalke-04/fc-schalke-04-ac-florenz_14557" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_fcschalke04.jpg" height="110" border="0" alt="FC Schalke 04" title="FC Schalke 04">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/schalke-04/fc-schalke-04-ac-florenz_14557" target="_self">FC Schalke 04</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-tickets_459" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/rsb-aktionsbutton-tickets.png" height="110" border="0" alt="Tickets" title="Tickets">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/aktionen/westfunk-tickets_459" target="_self">Tickets</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/vonderort/ihr-gutschein-fuer-wellness-und-erholung-3_14581" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_vonderort.jpg" height="110" border="0" alt="Solbad Vonderort" title="Solbad Vonderort">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/vonderort/ihr-gutschein-fuer-wellness-und-erholung-3_14581" target="_self">Solbad Vonderort</a></center>
									</div>
								</div><div class="coupon_future_item">
									<div class="mbon-fce-textimg-1-v2-image" style="text-align:center;width:200px;">
										<a href="//radioemscherlippe.radiosparbox.de/gutscheine/white-christmas/white-christmas-oberhausen_14496" target="_blank">
											<img src="https://media.radiogutscheine.de/aktionsbanner/aktionsicon_whitechristmas.png" height="110" border="0" alt="White Christmas" title="White Christmas">
										</a>
									</div>
									<div class="mbon-fce-textimg-1-v2-text">
										<center><a href="//radioemscherlippe.radiosparbox.de/gutscheine/white-christmas/white-christmas-oberhausen_14496" target="_self">White Christmas</a></center>
									</div>
								</div>		</div>
								
								<div class="coupon_future_progress_bar">
										<div class="coupon_future_progress_bar_inner">
										</div>
									</div>
								</div>
							</div>
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c9704"></a><div id="c9704" class="csc-default" ><!--DMAILER_SECTION_BOUNDARY_--><a name="c10206"></a><div id="c10206" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c14671"></a><div id="c14671" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17533"></a><div id="c17533" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21039"></a><div id="c21039" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Marketing im Pott</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="http://www.marketingimpott.de" target="_blank" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/870e9b36b9.jpg" width="200" height="90" border="0"  alt="Marketing im Pott" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="http://www.marketingimpott.de" target="_blank" >Tipps und Ideen für Ihre Marketingkonzepte und Ihre Mediastrategie im Ruhrgebiet.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c10207"></a><div id="c10207" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c23080"></a><div id="c23080" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Fußball Inside</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="http://www.fussball-inside.com?utm_source=radiosender" target="_blank" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/9ca5f02055.png" width="200" height="90" border="0"  alt="Fußball Inside" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="http://www.fussball-inside.com?utm_source=radiosender" target="_blank" >Pit Gottschalk hat eine klare Meinung. Im fußball inside-Podcast blickt er regelmäßig hinter die Kulissen der Bundesliga.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21367"></a><div id="c21367" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Handwerker im Pott</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="http://www.handwerkerimpott.de" target="_blank" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/46ec78f5b9.jpg" width="200" height="90" border="0"  alt="Handwerker im Pott" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="http://www.handwerkerimpott.de" target="_blank" >Damit Handwerker und Kunden zusammenfinden: handwerkerimpott.de - das neue Portal. Jetzt dabei sein.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21040"></a><div id="c21040" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Heiraten im Pott</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="http://www.heiratenimpott.de" target="_blank" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/ca364a9bb7.jpg" width="200" height="90" border="0"  alt="Heiraten im Pott" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="http://www.heiratenimpott.de" target="_blank" >heiratenimpott.de ist die Seite zum Thema Hochzeit - präsentieren Sie sich mit Ihrem Unternehmen.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17659"></a><div id="c17659" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c18090"></a><div id="c18090" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c16789"></a><div id="c16789" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17104"></a><div id="c17104" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c14324"></a><div id="c14324" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17852"></a><div id="c17852" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c13544"></a><div id="c13544" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c23117"></a><div id="c23117" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c20422"></a><div id="c20422" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c18465"></a><div id="c18465" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c21041"></a><div id="c21041" class="csc-default" >
	<div class="mbon-fce-textimg-1-v2-wrap">
		<h2 class="mbon-fce-textimg-1-v2-h2">Werbung im Radio</h2>
		<div class="mbon-fce-textimg-1-v2-content">
			<div class="mbon-fce-textimg-1-v2-image"><a href="http://www.westfunk.de/westfunk/sender/radio-emscher-lippe.html" target="_blank" ><img src="https://cdn.radioemscherlippe.de/typo3temp/pics/7c8c656e13.png" width="200" height="90" border="0"  alt="Werbung im Radio" /></a></div>
			<div class="mbon-fce-textimg-1-v2-text"><a href="http://www.westfunk.de/westfunk/sender/radio-emscher-lippe.html" target="_blank" >Wir bringen Sie in die Ohren Ihrer Kunden. Alle Infos zur Radiowerbung finden Sie auf westfunk.de.</a></div>
		</div>
	</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c22042"></a><div id="c22042" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c16649"></a><div id="c16649" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c22096"></a><div id="c22096" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin-->
	<!--  CONTENT ELEMENT, uid:4718/templavoila_pi1 [begin] -->
		<div id="c4718" class="csc-default">
	<div class="mbon-fce-img-v2-wrap">
		<h2 class="mbon-fce-img-v2-h2">Comedy Camp</h2>
		<div class="mbon-fce-img-v2-content"><a href="http://www.westticket.de/comedy-camp/?referer_info=comedycamp" target="_blank"><img src="https://one4all.westfunk.de/typo3temp/pics/10567315f5.png" width="200" height="152" border="0" alt="Comedy Camp" /></a></div>
	</div>
</div>
	<!--  CONTENT ELEMENT, uid:4718/templavoila_pi1 [end] -->
		<!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17766"></a><div id="c17766" class="csc-default" ><div class="tx-mbonone4all-pi1">
		<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	</div>
	</div><!--DMAILER_SECTION_BOUNDARY_END--></div><!--DMAILER_SECTION_BOUNDARY_END--><!--TYPO3SEARCH_end--></div>
			</div>
			<div id="col3">
				<div id="col3_content" class="clearfix">
					<div class="floatbox">
						<a id="navigation" name="navigation"></a><div class="searchimg"><img src="https://cdn.radioemscherlippe.de/fileadmin/gfx/direktsuche.png" width="98" height="17" border="0" alt="" /></div><div class="searchfield"><div class="tx-macinasearchbox-pi1">
		
<form action="https://www.radioemscherlippe.de/service/suche.html" method="post" name="searchform" id="searchform">
<input name="tx_indexedsearch[sword]" type="text" value="Suchbegriff eingeben..." onclick="this.value=''" style="float:left;" />
<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
<a href="javascript:void(0)" onclick="document.getElementById('searchform').submit();"><img src="https://cdn.radioemscherlippe.de/fileadmin/gfx/teaser_search.gif" style="float:left;padding-left:2px;padding-top:3px;width:12px;" onmouseover="this.src='fileadmin/gfx/teaser_search_h.gif'" onmouseout="this.src='fileadmin/gfx/teaser_search.gif'" /></a>
</form>

	</div>
	<script type="text/javascript">
$(document).ready(function() {
  $('#searchform a').html('<img src="https://cdn.radioemscherlippe.de/fileadmin/gfx/lupe.png" style="float: left; padding-left: 0px; padding-top: 0px; width: 23px; height:19px;"alt="">');
  $('.r_webradio img').mouseenter(function() {
    $(this).attr('src', location.protocol+'//'+location.hostname+'/fileadmin/gfx/wradio_over.png');
  }).mouseleave(function() {
    $(this).attr('src', location.protocol+'//'+location.hostname+'/fileadmin/gfx/wradio.png');
  });
 
  $('.r_local img').mouseenter(function() {
    $(this).attr('src', location.protocol+'//'+location.hostname+'/fileadmin/gfx/lnachrichten_over.png');
  }).mouseleave(function() {
    $(this).attr('src', location.protocol+'//'+location.hostname+'/fileadmin/gfx/lnachrichten.png');
  });
});
</script></div><ul id="submenu"><li><a href="home.html" target="_self" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/c8ca991421.png" width="150" height="17" border="0" alt="Home" /></a></li><li><a href="emscher-lippe.html" target="_self" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/a463f2162b.png" width="150" height="17" border="0" alt="Emscher-Lippe" /></a></li><li><a href="nrw-welt.html" target="_self" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/50e7b5ae88.png" width="150" height="17" border="0" alt="NRW &amp; Welt" /></a></li><li><a href="aktionen.html" target="_self" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/a74088c0c4.png" width="150" height="17" border="0" alt="Aktionen" /></a></li><li><a href="sport.html" target="_self" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/455609303c.png" width="150" height="17" border="0" alt="Sport" /></a></li><li><a href="service.html" target="_self" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/a61a3084cb.png" width="150" height="17" border="0" alt="Service" /></a></li><li><a href="mein-login.html" target="_self" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/28dc87cef5.png" width="150" height="17" border="0" alt="Mein Login" /></a></li><li><a href="comedy.html" target="_self" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/5a5824379f.png" width="150" height="17" border="0" alt="Comedy" /></a></li><li><a href="interaktiv.html" target="_self" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/e3031803d1.png" width="150" height="17" border="0" alt="Interaktiv" /></a></li><li><a href="musik.html" target="_self" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/ed83b6fe4d.png" width="150" height="17" border="0" alt="Musik" /></a></li><li><a href="ueber-uns.html" target="_self" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/b8f0161841.png" width="150" height="17" border="0" alt="Über uns" /></a></li><li><a href="werbung.html" target="_blank" onfocus="blurLink(this);"  ><img src="https://cdn.radioemscherlippe.de/typo3temp/menu/3ccf587810.png" width="150" height="17" border="0" alt="Werbung" /></a></li></ul>
						
						<div class="textBelowMenu"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
					</div>
				</div>
				<div id="ie_clearing">&nbsp;</div>
			</div>
		</div>
		<div id="footer"><br /><br /><a href="nicht-im-menue/impressum.html" target="_self" title="Wer sind die Verantwortlichen von 98.7 Radio Emscher Lippe? Hier geht es zum Impressum unseres Senders.    "  >Impressum</a><br /><br /><a href="nicht-im-menue/impressum/datenschutz.html" target="_self"  >Datenschutz</a> &#124;&nbsp;<a href="nicht-im-menue/impressum/allgemeine-gewinnspielbedingungen.html" target="_self"  >Allgemeine Gewinnspielbedingungen</a> &#124;&nbsp;<a href="nicht-im-menue/impressum/radio-emscher-lippe-bei-radioplayer.html" target="_blank"  >Radio Emscher Lippe bei radioplayer</a><br /><br />&copy Radio Emscher Lippe 2018
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.radioemscherlippe.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik-wf.wwwcenter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik-wf.wwwcenter.de/piwik.php?idsite=3" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25763510-1']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></div>
	</div>
</div>
<!--DMAILER_SECTION_BOUNDARY_--><a name="c22204"></a><div id="c22204" class="csc-default" ><style type="text/css">
td {
    padding: 0;
}
</style>

<!-- AdCall/Tag: SKYSCRAPER Start -->
<div id="adsd_skyscraper" style="position: absolute; top: 90px; left: 838px; z-index:999;">
<!------- Start of OMSV - Javascript Format , size : 120x600 ------>
<ins data-revive-zoneid="31" data-revive-id="d321a1b2bbd2ca3802a03df166903be9"></ins>
<!------- End of OMSV Tag - Javascript Format, size : 120x600 ------>
</div>
<!-- AdCall/Tag: SKYSCRAPER Ende--></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a name="c17203"></a><div id="c17203" class="csc-default" ><!-- hw-ad-Skyscraper Start -->
<div id="google_adsense" style="position: absolute; top: 700px; left: 838px; z-index:999;">
<!--/*
  *
  * mbon-AdServer Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.westfunk.de/adserver/www/delivery/...'
  * to
  *   'https://ads.westfunk.de/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.westfunk.de/adserver/www/delivery/ajs.php':'http://ads.westfunk.de/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.westfunk.de/adserver/www/delivery/ck.php?n=ae76c907&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.westfunk.de/adserver/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae76c907' border='0' alt='' /></a></noscript>
</div>
<!-- hw-ad-Skyscraper Ende picnic--></div><!--DMAILER_SECTION_BOUNDARY_END-->



<script type="text/javascript" src="https://www.radioemscherlippe.de/shariff/shariff.complete.js"></script>
</body>
</html>